<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://zambianchronicle.com/xmlrpc.php" />
<title>95 ngày trước EURO 2020: Giggs mất ngôi sao sáng ở VCK EURO - Tổng hợp tin tức cá cược, Ltd Bxh Euro 2020 mới nhất</title>
<meta property="og:title" content="95 ngày trước EURO 2020: Giggs mất ngôi sao sáng ở VCK EURO - Tổng hợp tin tức cá cược, Ltd Bxh Euro 2020 mới nhất"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Lịch thi đấu bóng đá, kết quả, BXH EURO 2020Tiền vệ 29 tuổi Joe Allen đã gặp chấn thương trong chiến"/>
<meta property="og:url" content="http://zambianchronicle.com/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro/"/>
<meta property="og:site_name" content="Tổng hợp tin tức cá cược, Ltd Bxh Euro 2020 mới nhất"/>
<meta property="og:image" content="http://zambianchronicle.com/wp-content/uploads/2020/03/04aa7223-16a6-4abb-aae0-e2a9405ba25e.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://zambianchronicle.com/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="95 ngày trước EURO 2020: Giggs mất ngôi sao sáng ở VCK EURO - Tổng hợp tin tức cá cược, Ltd Bxh Euro 2020 mới nhất" />
<meta property="og:description" content="Tham vọng giành thành tích cao tại VCK EURO 2020 của ĐT Xứ Wales đang bị đặt dấu hỏi sau khi tiền vệ Joe Allen phải nghỉ thi đấu dài hạn vì chấn thương gót Achilles." />
<meta property="og:url" content="http://zambianchronicle.com/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro/" />
<meta property="og:site_name" content="Tổng hợp tin tức cá cược, Ltd Bxh Euro 2020 mới nhất" />
<meta property="article:section" content="Tin tức Euro" />
<meta property="article:published_time" content="2020-03-09T09:05:10+00:00" />
<meta property="og:image" content="http://zambianchronicle.com/wp-content/uploads/2020/03/04aa7223-16a6-4abb-aae0-e2a9405ba25e.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="270" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tham vọng giành thành tích cao tại VCK EURO 2020 của ĐT Xứ Wales đang bị đặt dấu hỏi sau khi tiền vệ Joe Allen phải nghỉ thi đấu dài hạn vì chấn thương gót Achilles." />
<meta name="twitter:title" content="95 ngày trước EURO 2020: Giggs mất ngôi sao sáng ở VCK EURO - Tổng hợp tin tức cá cược, Ltd Bxh Euro 2020 mới nhất" />
<meta name="twitter:image" content="http://zambianchronicle.com/wp-content/uploads/2020/03/04aa7223-16a6-4abb-aae0-e2a9405ba25e.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://zambianchronicle.com/#website","url":"http://zambianchronicle.com/","name":"T\u1ed5ng h\u1ee3p tin t\u1ee9c c\u00e1 c\u01b0\u1ee3c, Ltd Bxh Euro 2020 m\u1edbi nh\u1ea5t","inLanguage":"en-US","potentialAction":{"@type":"SearchAction","target":"http://zambianchronicle.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://zambianchronicle.com/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro/#primaryimage","inLanguage":"en-US","url":"http://zambianchronicle.com/wp-content/uploads/2020/03/04aa7223-16a6-4abb-aae0-e2a9405ba25e.jpg","width":480,"height":270},{"@type":"WebPage","@id":"http://zambianchronicle.com/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro/#webpage","url":"http://zambianchronicle.com/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro/","name":"95 ng\u00e0y tr\u01b0\u1edbc EURO 2020: Giggs m\u1ea5t ng\u00f4i sao s\u00e1ng \u1edf VCK EURO - T\u1ed5ng h\u1ee3p tin t\u1ee9c c\u00e1 c\u01b0\u1ee3c, Ltd Bxh Euro 2020 m\u1edbi nh\u1ea5t","isPartOf":{"@id":"http://zambianchronicle.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"http://zambianchronicle.com/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro/#primaryimage"},"datePublished":"2020-03-09T09:05:10+00:00","dateModified":"2020-03-09T09:05:10+00:00","author":{"@id":"http://zambianchronicle.com/#/schema/person/4d47bab65191c3fa35643c023d3f68b3"}},{"@type":["Person"],"@id":"http://zambianchronicle.com/#/schema/person/4d47bab65191c3fa35643c023d3f68b3","name":"linka linka","image":{"@type":"ImageObject","@id":"http://zambianchronicle.com/#authorlogo","inLanguage":"en-US","url":"http://2.gravatar.com/avatar/b832fcb3b50d58f13756f78f1e6cc991?s=96&d=mm&r=g","caption":"linka linka"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tổng hợp tin tức cá cược, Ltd Bxh Euro 2020 mới nhất &raquo; Feed" href="http://zambianchronicle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tổng hợp tin tức cá cược, Ltd Bxh Euro 2020 mới nhất &raquo; Comments Feed" href="http://zambianchronicle.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tổng hợp tin tức cá cược, Ltd Bxh Euro 2020 mới nhất &raquo; 95 ngày trước EURO 2020: Giggs mất ngôi sao sáng ở VCK EURO Comments Feed" href="http://zambianchronicle.com/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zambianchronicle.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://zambianchronicle.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://zambianchronicle.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://zambianchronicle.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://zambianchronicle.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://zambianchronicle.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://zambianchronicle.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css' href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic" type='text/css' media='all' />
<script type='text/javascript' src='http://zambianchronicle.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://zambianchronicle.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://zambianchronicle.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://zambianchronicle.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zambianchronicle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zambianchronicle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://zambianchronicle.com/?p=839' />
<link rel="alternate" type="application/json+oembed" href="http://zambianchronicle.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzambianchronicle.com%2F95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zambianchronicle.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzambianchronicle.com%2F95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://zambianchronicle.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="http://zambianchronicle.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://zambianchronicle.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://zambianchronicle.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://zambianchronicle.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://zambianchronicle.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://zambianchronicle.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136337721-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136337721-1');
</script>


<style type="text/css" media="screen">

body{
	font-family: 'Roboto';
	font-size : 17px;
}

.logo h1 a, .logo h2 a{
	font-family: 'Roboto';
	font-size : 38px;
}

.logo span{
	font-family: 'Roboto';
}

.top-nav, .top-nav ul li a {
	font-family: 'Roboto';
}

#main-nav, #main-nav ul li a{
	font-family: 'Roboto';
	font-size : 18px;
}

.breaking-news span.breaking-news-title{
	font-family: 'Roboto';
}

.page-title{
	font-family: 'Roboto';
}

.post-title{
	font-family: 'Roboto';
	font-size : 32px;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Roboto';
	font-size : 17px;
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Roboto';
	font-size : 16px;
}

p.post-meta, p.post-meta a{
	font-family: 'Roboto';
}

body.single .entry, body.page .entry{
	font-family: 'Roboto';
	font-size : 16px;
}

blockquote p{
	font-family: 'Roboto';
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Roboto';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Roboto';
}

#featured-posts .featured-title h2 a{
	font-family: 'Roboto';
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Roboto';
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-family: 'Roboto';
	font-size : 26px;
}


.background-cover{
	background-color:#ffffff !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
</style>

		<style type="text/css" id="wp-custom-css">
			body {
    font-family: Roboto, Arial,sans-serif !important;
}
#footer-first, #footer-third {
	font-size: 16px;
}
#footer-second {
	font-size: 15px;
}
#footer-first a, #footer-third a, .footer-bottom a , .post-inner .entry a {
	color: #428bca;
}
.block-head h3, #respond h3 {
  float: left;
  margin-right: 10px;
  font-size: 22px;
}
.widget-top h4 {
    float: left;
    margin-right: 10px;
    font-size: 20px;
}
.related-item .post-thumbnail img {
	height: 130px
}
.archive-meta {
    padding: 12px;
    border: 1px #cacaca solid;
    margin-top: 10px;
		box-shadow: 0 0 3px #cacaca;
}		</style>
		</head>
<body id="top" class="post-template-default single single-post postid-839 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://zambianchronicle.com/">
				<button class="search-button" type="submit" value="Tìm kiếm"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Tìm kiếm" value="Tìm kiếm" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://zambianchronicle.com/feed/" target="_blank" data-wpel-link="internal"><i class="fa fa-rss"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-menu_top" class="menu"><li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://zambianchronicle.com/ve-chung-toi/" data-wpel-link="internal">Về chúng tôi</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-258"><a href="http://zambianchronicle.com/chinh-sach-bao-mat/" data-wpel-link="internal">Chính sách bảo mật</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href="http://zambianchronicle.com/lien-he/" data-wpel-link="internal">LIÊN HỆ</a></li>
</ul></div>
	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>				<a href="http://zambianchronicle.com/" data-wpel-link="internal">Tổng hợp tin tức cá cược, Ltd Bxh Euro 2020 mới nhất</a>
				<span></span>
							</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu_chinh" class="menu"><li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://zambianchronicle.com/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-233"><a href="http://zambianchronicle.com/tin-tuc-euro/" data-wpel-link="internal">Tin tức Euro</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="http://zambianchronicle.com/lich-su-euro/" data-wpel-link="internal">Lịch sử Euro</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="http://zambianchronicle.com/lich-thi-dau-euro-2020/" data-wpel-link="internal">LTĐ Euro 2020</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://zambianchronicle.com/keo-nha-cai-euro-ty-le-keonhacai-truc-tuyen/" data-wpel-link="internal">Kèo Nhà Cái</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="http://zambianchronicle.com/soi-keo-bong-da/" data-wpel-link="internal">Soi kèo Euro</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="http://zambianchronicle.com/phuong-thuc-ca-do/" data-wpel-link="internal">Cá độ Euro</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="http://zambianchronicle.com/truc-tiep-bong-da-euro/" data-wpel-link="internal">Trực tiếp K+</a></li>
</ul></div>										<a href="http://zambianchronicle.com/?tierand=1" class="random-article ttip" title="Điều ngẫu nhiên" data-wpel-link="internal"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Tin nóng</span></span>
		
					<ul>
					<li><a href="http://zambianchronicle.com/thang-hoa-tai-mu-martial-dat-muc-tieu-cung-phap-du-euro/" title="Thăng hoa tại MU, Martial đặt mục tiêu cùng Pháp dự Euro" data-wpel-link="internal">Thăng hoa tại MU, Martial đặt mục tiêu cùng Pháp dự Euro</a></li>
					<li><a href="http://zambianchronicle.com/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro/" title="95 ngày trước EURO 2020: Giggs mất ngôi sao sáng ở VCK EURO" data-wpel-link="internal">95 ngày trước EURO 2020: Giggs mất ngôi sao sáng ở VCK EURO</a></li>
					<li><a href="http://zambianchronicle.com/real-madrid-bat-luc-truoc-hanh-dong-treu-tuc-cua-gareth-bale/" title="Real Madrid bất lực trước hành động trêu tức của Gareth Bale" data-wpel-link="internal">Real Madrid bất lực trước hành động trêu tức của Gareth Bale</a></li>
					<li><a href="http://zambianchronicle.com/bi-vao-bang-ngon-de-bruyne-van-chi-trich-euro-2020-nhu-tro-he/" title="Bỉ vào bảng ngon, De Bruyne vẫn chỉ trích EURO 2020 như trò hề" data-wpel-link="internal">Bỉ vào bảng ngon, De Bruyne vẫn chỉ trích EURO 2020 như trò hề</a></li>
					<li><a href="http://zambianchronicle.com/robert-pires-hy-vong-phap-dung-anh-o-euro-2020/" title="Robert Pires hy vọng Pháp đụng Anh ở Euro 2020" data-wpel-link="internal">Robert Pires hy vọng Pháp đụng Anh ở Euro 2020</a></li>
					<li><a href="http://zambianchronicle.com/tai-hien-world-cup-doi-tuyen-anh-lai-tinh-tranh-nhat-bang-o-euro-2020/" title="Tái hiện World Cup, đội tuyển Anh lại tính… tránh nhất bảng ở EURO 2020?" data-wpel-link="internal">Tái hiện World Cup, đội tuyển Anh lại tính… tránh nhất bảng ở EURO 2020?</a></li>
					<li><a href="http://zambianchronicle.com/nguoi-ha-lan-mung-hum-khi-tranh-duoc-khac-tinh-bo-dao-nha/" title="Người Hà Lan mừng húm khi tránh được “khắc tinh” Bồ Đào Nha" data-wpel-link="internal">Người Hà Lan mừng húm khi tránh được “khắc tinh” Bồ Đào Nha</a></li>
					<li><a href="http://zambianchronicle.com/vi-vck-euro-2020-jack-grealish-se-cap-ben-mu/" title="“Vì VCK Euro 2020, Jack Grealish sẽ cập bến MU”" data-wpel-link="internal">“Vì VCK Euro 2020, Jack Grealish sẽ cập bến MU”</a></li>
					<li><a href="http://zambianchronicle.com/hlv-dt-duc-len-tieng-ve-chan-thuong-cua-sane/" title="HLV ĐT Đức lên tiếng về chấn thương của Sane" data-wpel-link="internal">HLV ĐT Đức lên tiếng về chấn thương của Sane</a></li>
					<li><a href="http://zambianchronicle.com/mourinho-bao-tin-du-cho-tottenham-va-ca-doi-tuyen-anh/" title="Mourinho báo tin dữ cho Tottenham và cả đội tuyển Anh" data-wpel-link="internal">Mourinho báo tin dữ cho Tottenham và cả đội tuyển Anh</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

		<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://zambianchronicle.com" data-wpel-link="internal">Trang chủ</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://zambianchronicle.com/tin-tuc-euro/" data-wpel-link="internal">Tin tức Euro</a></span> <span class="delimiter">/</span> <span class="current">95 ngày trước EURO 2020: Giggs mất ngôi sao sáng ở VCK EURO</span></div>
		

		
		<article class="post-listing post-839 post type-post status-publish format-standard has-post-thumbnail  category-tin-tuc-euro" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">95 ngày trước EURO 2020: Giggs mất ngôi sao sáng ở VCK EURO</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://zambianchronicle.com/author/linka/" title="" data-wpel-link="internal">linka linka </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>8 hours trước đây</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://zambianchronicle.com/tin-tuc-euro/" rel="category tag" data-wpel-link="internal">Tin tức Euro</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>14 Lượt xem</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<figure class="thumbnails fst">                                            <span class="rbox">                                                <img class="lzl" data-src="https://cdn.bongdaplus.vn/Assets/Media/2020/03/09/8/Joe_Allan.jpg" alt="95 ngày trước EURO 2020: Giggs mất ngôi sao sáng ở VCK EURO" src="https://crawl-tools-dev.s3-ap-southeast-1.amazonaws.com/images/2020/03/4aafb99f-8b02-4250-a010-e44c131991f1.jpg">                                            </span>                                        </figure>
<div class="clz hide-w"></div>
<p>Lịch thi đấu bóng đá, kết quả, BXH<a title=" EURO 2020" href=" http://zambianchronicle.com/" data-wpel-link="internal"> EURO 2020</a></p>
<p>Tiền vệ 29 tuổi Joe Allen đã gặp chấn thương trong chiến thắng 5-1 của Stoke City trước Hull City tại giải Championship (Anh) vào hôm thứ Bảy vừa qua. Do đó, HLV Michael O&#8217;Neill buộc phải thay anh ở phút 46.</p>
<p>Tưởng như Allen chỉ bị đau nhẹ thì ông O&#8217;Neill đã khiến cho người đồng nghiệp Ryan Giggs ở ĐT Xứ Wales phải lo lắng khi thông báo tình hình sức khỏe của cựu cầu thủ Liverpool như sau: &#8220;Allen đã dính chấn thương gót Achilles. Bây giờ, cậu ấy sẽ cần phải tiến hành phẫu thuật trong tuần này.</p>
<p>Đây là mất mát lớn với Stoke và ĐT Xứ Wales, Allen là cầu thủ tuyệt vời. Tôi rất tiếc cho cậu ấy bởi Allen có thể tỏa sáng tại VCK EURO 2020&#8243;.</p>
<p>Hiện tại, phía HLV Giggs vẫn chưa có phát biểu gì về việc của Allen. Tuy nhiên, Giggs chắc chắn sẽ phải chờ kết quả từ cuộc phẫu thuật của Allen. Trường hợp tệ nhất, Giggs sẽ phải tìm người thay thế Allen khi lên danh sách cầu thủ tham dự EURO 2020.</p>
<p>Tại VCK EURO 2020, Xứ Wales nằm chung bảng với Thổ Nhĩ Kỳ, Italia và Thụy Sỹ. Ở trận ra quân vào ngày 13/6, Xứ Wales sẽ đối đầu với Thụy Sỹ trên sân Olympic ở thủ đô Baku (Azerbaijan).</p>
<p><strong>XEM THÊM</strong></p>
<p>Châu Âu run rẩy vì Corona</p>
<p>UEFA thông báo về tình hình EURO 2020 giữa &#8216;tâm bão&#8217; virus corona</p>
<p><a title="Alli có nguy cơ lỡ EURO 2020" href="http://zambianchronicle.com/alli-co-nguy-co-lo-euro-2020-2/" data-wpel-link="internal">Alli có nguy cơ lỡ EURO 2020</a></p>
<div class="source-reference">bongdaplus.vn: <a href="https://bongdaplus.vn/euro-cup-chau-au/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro-2917382003.html" data-wpel-link="external" target="_self" rel="nofollow external noopener noreferrer">Link gốc</a></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Chia sẻ</span>
	
		<ul class="flat-social">	
			<li><a href="https://www.facebook.com/sharer.php?u=http://zambianchronicle.com/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro/" class="social-facebook" rel="external nofollow noopener noreferrer" target="_self" data-wpel-link="external"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=95+ng%C3%A0y+tr%C6%B0%E1%BB%9Bc+EURO+2020%3A+Giggs+m%E1%BA%A5t+ng%C3%B4i+sao+s%C3%A1ng+%E1%BB%9F+VCK+EURO&amp;url=http://zambianchronicle.com/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro/" class="social-twitter" rel="external nofollow noopener noreferrer" target="_self" data-wpel-link="external"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://zambianchronicle.com/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro/&amp;name=95+ng%C3%A0y+tr%C6%B0%E1%BB%9Bc+EURO+2020%3A+Giggs+m%E1%BA%A5t+ng%C3%B4i+sao+s%C3%A1ng+%E1%BB%9F+VCK+EURO" class="social-google-plus" rel="external nofollow noopener noreferrer" target="_self" data-wpel-link="external"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-03-09T09:05:10+00:00","datePublished":"2020-03-09T09:05:10+00:00","dateModified":"2020-03-09T09:05:10+00:00","headline":"95 ng\u00e0y tr\u01b0\u1edbc EURO 2020: Giggs m\u1ea5t ng\u00f4i sao s\u00e1ng \u1edf VCK EURO","name":"95 ng\u00e0y tr\u01b0\u1edbc EURO 2020: Giggs m\u1ea5t ng\u00f4i sao s\u00e1ng \u1edf VCK EURO","keywords":[],"url":"http:\/\/zambianchronicle.com\/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro\/","description":"L\u1ecbch thi \u0111\u1ea5u b\u00f3ng \u0111\u00e1, k\u1ebft qu\u1ea3, BXH EURO 2020Ti\u1ec1n\u00a0v\u1ec7 29 tu\u1ed5i Joe Allen \u0111\u00e3 g\u1eb7p ch\u1ea5n th\u01b0\u01a1ng trong chi\u1ebfn th\u1eafng 5-1 c\u1ee7a Stoke City tr\u01b0\u1edbc Hull City t\u1ea1i gi\u1ea3i Championship (Anh)\u00a0v\u00e0o h\u00f4m th\u1ee9 B\u1ea3y v\u1eeba qua. Do \u0111\u00f3","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"T\u1ed5ng h\u1ee3p tin t\u1ee9c c\u00e1 c\u01b0\u1ee3c, Ltd Bxh Euro 2020 m\u1edbi nh\u1ea5t","logo":{"@type":"ImageObject","url":"http:\/\/zambianchronicle.com\/wp-content\/themes\/sahifa\/images\/logo@2x.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/zambianchronicle.com\/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro\/"},"author":{"@type":"Person","name":"linka linka","url":"http:\/\/zambianchronicle.com\/author\/linka\/"},"articleSection":"Tin t\u1ee9c Euro","articleBody":"                                                                                                                                                                                                                                                            L\u1ecbch thi \u0111\u1ea5u b\u00f3ng \u0111\u00e1, k\u1ebft qu\u1ea3, BXH EURO 2020Ti\u1ec1n\u00a0v\u1ec7 29 tu\u1ed5i Joe Allen \u0111\u00e3 g\u1eb7p ch\u1ea5n th\u01b0\u01a1ng trong chi\u1ebfn th\u1eafng 5-1 c\u1ee7a Stoke City tr\u01b0\u1edbc Hull City t\u1ea1i gi\u1ea3i Championship (Anh)\u00a0v\u00e0o h\u00f4m th\u1ee9 B\u1ea3y v\u1eeba qua. Do \u0111\u00f3, HLV\u00a0Michael O'Neill bu\u1ed9c ph\u1ea3i thay anh \u1edf ph\u00fat 46.T\u01b0\u1edfng nh\u01b0 Allen ch\u1ec9 b\u1ecb \u0111au nh\u1eb9 th\u00ec \u00f4ng O'Neill \u0111\u00e3 khi\u1ebfn cho ng\u01b0\u1eddi \u0111\u1ed3ng nghi\u1ec7p Ryan Giggs \u1edf \u0110T X\u1ee9 Wales ph\u1ea3i lo l\u1eafng khi th\u00f4ng b\u00e1o t\u00ecnh h\u00ecnh s\u1ee9c kh\u1ecfe c\u1ee7a c\u1ef1u c\u1ea7u th\u1ee7 Liverpool nh\u01b0 sau: \"Allen \u0111\u00e3 d\u00ednh ch\u1ea5n th\u01b0\u01a1ng g\u00f3t Achilles. B\u00e2y gi\u1edd, c\u1eadu \u1ea5y s\u1ebd c\u1ea7n ph\u1ea3i ti\u1ebfn h\u00e0nh ph\u1eabu thu\u1eadt trong tu\u1ea7n n\u00e0y.\u0110\u00e2y l\u00e0 m\u1ea5t m\u00e1t l\u1edbn v\u1edbi Stoke v\u00e0 \u0110T X\u1ee9 Wales, Allen l\u00e0 c\u1ea7u th\u1ee7 tuy\u1ec7t v\u1eddi. T\u00f4i r\u1ea5t ti\u1ebfc cho c\u1eadu \u1ea5y b\u1edfi Allen c\u00f3 th\u1ec3 t\u1ecfa s\u00e1ng t\u1ea1i VCK EURO 2020\".Hi\u1ec7n t\u1ea1i, ph\u00eda HLV Giggs v\u1eabn ch\u01b0a c\u00f3 ph\u00e1t bi\u1ec3u g\u00ec v\u1ec1 vi\u1ec7c c\u1ee7a Allen. Tuy nhi\u00ean, Giggs ch\u1eafc ch\u1eafn s\u1ebd ph\u1ea3i ch\u1edd k\u1ebft qu\u1ea3 t\u1eeb cu\u1ed9c ph\u1eabu thu\u1eadt c\u1ee7a Allen. Tr\u01b0\u1eddng h\u1ee3p t\u1ec7 nh\u1ea5t, Giggs s\u1ebd ph\u1ea3i t\u00ecm ng\u01b0\u1eddi thay th\u1ebf Allen khi l\u00ean danh s\u00e1ch c\u1ea7u th\u1ee7 tham d\u1ef1 EURO 2020.T\u1ea1i VCK EURO 2020, X\u1ee9 Wales n\u1eb1m chung b\u1ea3ng v\u1edbi\u00a0Th\u1ed5 Nh\u0129 K\u1ef3, Italia v\u00e0 Th\u1ee5y S\u1ef9. \u1ede tr\u1eadn ra qu\u00e2n v\u00e0o ng\u00e0y 13\/6, X\u1ee9 Wales s\u1ebd \u0111\u1ed1i \u0111\u1ea7u v\u1edbi Th\u1ee5y S\u1ef9 tr\u00ean s\u00e2n Olympic \u1edf th\u1ee7 \u0111\u00f4 Baku (Azerbaijan).XEM TH\u00caMCh\u00e2u \u00c2u run r\u1ea9y v\u00ec CoronaUEFA th\u00f4ng b\u00e1o v\u1ec1 t\u00ecnh h\u00ecnh EURO 2020 gi\u1eefa 't\u00e2m b\u00e3o' virus coronaAlli c\u00f3 nguy c\u01a1 l\u1ee1 EURO 2020bongdaplus.vn: Link g\u1ed1c","image":{"@type":"ImageObject","url":"http:\/\/zambianchronicle.com\/wp-content\/uploads\/2020\/03\/04aa7223-16a6-4abb-aae0-e2a9405ba25e.jpg","width":696,"height":270}}</script>
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>Giới thiệu linka linka </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src="https://2.gravatar.com/avatar/b832fcb3b50d58f13756f78f1e6cc991?s=90&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/b832fcb3b50d58f13756f78f1e6cc991?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://zambianchronicle.com/real-madrid-bat-luc-truoc-hanh-dong-treu-tuc-cua-gareth-bale/" rel="prev" data-wpel-link="internal"><span>Trước</span> Real Madrid bất lực trước hành động trêu tức của Gareth Bale</a></div>
			<div class="post-next"><a href="http://zambianchronicle.com/thang-hoa-tai-mu-martial-dat-muc-tieu-cung-phap-du-euro/" rel="next" data-wpel-link="internal"><span>Tiếp theo</span> Thăng hoa tại MU, Martial đặt mục tiêu cùng Pháp dự Euro</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Bài viết liên quan</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://zambianchronicle.com/thang-hoa-tai-mu-martial-dat-muc-tieu-cung-phap-du-euro/" data-wpel-link="internal">
						<img width="310" height="165" src="http://zambianchronicle.com/wp-content/uploads/2020/03/9843789a-3c2c-49dc-8a5b-367f06cb9638-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://zambianchronicle.com/thang-hoa-tai-mu-martial-dat-muc-tieu-cung-phap-du-euro/" rel="bookmark" data-wpel-link="internal">Thăng hoa tại MU, Martial đặt mục tiêu cùng Pháp dự Euro</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 hour trước đây</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://zambianchronicle.com/real-madrid-bat-luc-truoc-hanh-dong-treu-tuc-cua-gareth-bale/" data-wpel-link="internal">
						<img width="310" height="165" src="http://zambianchronicle.com/wp-content/uploads/2020/03/b06446c8-89df-4fc5-9b16-c70d418e906c-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://zambianchronicle.com/real-madrid-bat-luc-truoc-hanh-dong-treu-tuc-cua-gareth-bale/" rel="bookmark" data-wpel-link="internal">Real Madrid bất lực trước hành động trêu tức của Gareth Bale</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 day trước đây</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://zambianchronicle.com/bi-vao-bang-ngon-de-bruyne-van-chi-trich-euro-2020-nhu-tro-he/" data-wpel-link="internal">
						<img width="310" height="165" src="http://zambianchronicle.com/wp-content/uploads/2020/03/70aa6cfe-faaa-4496-9da3-e9f7e81e865c-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://zambianchronicle.com/bi-vao-bang-ngon-de-bruyne-van-chi-trich-euro-2020-nhu-tro-he/" rel="bookmark" data-wpel-link="internal">Bỉ vào bảng ngon, De Bruyne vẫn chỉ trích EURO 2020 như trò hề</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 day trước đây</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Tin liên quan</h3>
		</div>

				<div class="check-also-post">
						
			<h2 class="post-title"><a href="http://zambianchronicle.com/robert-pires-hy-vong-phap-dung-anh-o-euro-2020/" rel="bookmark" data-wpel-link="internal">Robert Pires hy vọng Pháp đụng Anh ở Euro 2020</a></h2>
			<p>Cựu danh thủ Robert Pires hy vọng Pháp sẽ có màn so tài với Anh ở VCK Euro 2020.</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="search-2" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="http://zambianchronicle.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Gần đây</a></li><li class="tabs"><a href="#tab1">Phổ biến</a></li><li class="tabs"><a href="#tab4">Thẻ</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://zambianchronicle.com/thang-hoa-tai-mu-martial-dat-muc-tieu-cung-phap-du-euro/" rel="bookmark" data-wpel-link="internal"><img width="110" height="75" src="http://zambianchronicle.com/wp-content/uploads/2020/03/9843789a-3c2c-49dc-8a5b-367f06cb9638-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://zambianchronicle.com/thang-hoa-tai-mu-martial-dat-muc-tieu-cung-phap-du-euro/" data-wpel-link="internal">Thăng hoa tại MU, Martial đặt mục tiêu cùng Pháp dự Euro</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour trước đây</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://zambianchronicle.com/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro/" rel="bookmark" data-wpel-link="internal"><img width="110" height="75" src="http://zambianchronicle.com/wp-content/uploads/2020/03/04aa7223-16a6-4abb-aae0-e2a9405ba25e-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://zambianchronicle.com/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro/" data-wpel-link="internal">95 ngày trước EURO 2020: Giggs mất ngôi sao sáng ở VCK EURO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours trước đây</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://zambianchronicle.com/real-madrid-bat-luc-truoc-hanh-dong-treu-tuc-cua-gareth-bale/" rel="bookmark" data-wpel-link="internal"><img width="110" height="75" src="http://zambianchronicle.com/wp-content/uploads/2020/03/b06446c8-89df-4fc5-9b16-c70d418e906c-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://zambianchronicle.com/real-madrid-bat-luc-truoc-hanh-dong-treu-tuc-cua-gareth-bale/" data-wpel-link="internal">Real Madrid bất lực trước hành động trêu tức của Gareth Bale</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 day trước đây</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://zambianchronicle.com/bi-vao-bang-ngon-de-bruyne-van-chi-trich-euro-2020-nhu-tro-he/" rel="bookmark" data-wpel-link="internal"><img width="110" height="75" src="http://zambianchronicle.com/wp-content/uploads/2020/03/70aa6cfe-faaa-4496-9da3-e9f7e81e865c-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://zambianchronicle.com/bi-vao-bang-ngon-de-bruyne-van-chi-trich-euro-2020-nhu-tro-he/" data-wpel-link="internal">Bỉ vào bảng ngon, De Bruyne vẫn chỉ trích EURO 2020 như trò hề</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 day trước đây</span>		</li>
				<li >
						<h3><a href="http://zambianchronicle.com/robert-pires-hy-vong-phap-dung-anh-o-euro-2020/" data-wpel-link="internal">Robert Pires hy vọng Pháp đụng Anh ở Euro 2020</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 day trước đây</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://zambianchronicle.com/cong-bo-chinh-thuc-le-khai-mac-vck-euro-2020-duoc-to-chuc-tai-italia/" title="Công bố chính thức lễ khai mạc VCK Euro 2020 được tổ chức tại Italia" rel="bookmark" data-wpel-link="internal"><img width="110" height="69" src="http://zambianchronicle.com/wp-content/uploads/2020/02/cong-bo-chinh-thuc-le-khai-mac-vck-euro-2020-duoc-to-chuc-tai-italia-hinh-anh-2.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://zambianchronicle.com/wp-content/uploads/2020/02/cong-bo-chinh-thuc-le-khai-mac-vck-euro-2020-duoc-to-chuc-tai-italia-hinh-anh-2.png 605w, http://zambianchronicle.com/wp-content/uploads/2020/02/cong-bo-chinh-thuc-le-khai-mac-vck-euro-2020-duoc-to-chuc-tai-italia-hinh-anh-2-300x187.png 300w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://zambianchronicle.com/cong-bo-chinh-thuc-le-khai-mac-vck-euro-2020-duoc-to-chuc-tai-italia/" data-wpel-link="internal">Công bố chính thức lễ khai mạc VCK Euro 2020 được tổ chức tại Italia</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks trước đây</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>230 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://zambianchronicle.com/meo-kiem-tien-tu-nha-12bet-hieu-qua-nhat-ban-can-phai-biet/" title="Mẹo kiếm tiền từ nhà 12bet hiệu quả nhất bạn cần phải biết" rel="bookmark" data-wpel-link="internal"><img width="110" height="66" src="http://zambianchronicle.com/wp-content/uploads/2020/02/meo-kiem-tien-tu-nha-12bet-hieu-qua-nhat-ban-can-phai-biet-hinh-anh-1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://zambianchronicle.com/wp-content/uploads/2020/02/meo-kiem-tien-tu-nha-12bet-hieu-qua-nhat-ban-can-phai-biet-hinh-anh-1.jpg 636w, http://zambianchronicle.com/wp-content/uploads/2020/02/meo-kiem-tien-tu-nha-12bet-hieu-qua-nhat-ban-can-phai-biet-hinh-anh-1-300x181.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://zambianchronicle.com/meo-kiem-tien-tu-nha-12bet-hieu-qua-nhat-ban-can-phai-biet/" data-wpel-link="internal">Mẹo kiếm tiền từ nhà 12bet hiệu quả nhất bạn cần phải biết</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>1 week trước đây</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>87 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://zambianchronicle.com/soi-keo-nha-cai-iceland-vs-phap-ngay-12-10-co-hoi-vuot-mat/" title="Soi kèo nhà cái Iceland vs Pháp ngày 12/10: Cơ hội vượt mặt" rel="bookmark" data-wpel-link="internal"><img width="110" height="75" src="http://zambianchronicle.com/wp-content/uploads/2020/02/soi-keo-nha-cai-iceland-vs-phap-ngay-12-10-co-hoi-vuot-mat-hinh.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="soi-keo-nha-cai-iceland-vs-phap-ngay-12-10-co-hoi-vuot-mat-hinh" srcset="http://zambianchronicle.com/wp-content/uploads/2020/02/soi-keo-nha-cai-iceland-vs-phap-ngay-12-10-co-hoi-vuot-mat-hinh.jpg 600w, http://zambianchronicle.com/wp-content/uploads/2020/02/soi-keo-nha-cai-iceland-vs-phap-ngay-12-10-co-hoi-vuot-mat-hinh-300x203.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://zambianchronicle.com/soi-keo-nha-cai-iceland-vs-phap-ngay-12-10-co-hoi-vuot-mat/" data-wpel-link="internal">Soi kèo nhà cái Iceland vs Pháp ngày 12/10: Cơ hội vượt mặt</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks trước đây</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>70 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://zambianchronicle.com/soi-keo-viet-nam-vs-malaysia-ngay-10-10-ty-le-keo-thom-nhat/" title="Soi kèo Việt Nam vs Malaysia ngày 10/10: Tỷ lệ kèo thơm nhất" rel="bookmark" data-wpel-link="internal"><img width="110" height="75" src="http://zambianchronicle.com/wp-content/uploads/2020/02/soi-keo-viet-nam-vs-malaysia-ngay-10-10-ty-le-keo-thom-nhat-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="soi-keo-viet-nam-vs-malaysia-ngay-10-10-ty-le-keo-thom-nhat" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://zambianchronicle.com/soi-keo-viet-nam-vs-malaysia-ngay-10-10-ty-le-keo-thom-nhat/" data-wpel-link="internal">Soi kèo Việt Nam vs Malaysia ngày 10/10: Tỷ lệ kèo thơm nhất</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks trước đây</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>68 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://zambianchronicle.com/vck-euro-2020-dien-ra-khi-nao-o-dau/" title="VCK EURO 2020 diễn ra khi nào, ở đâu?" rel="bookmark" data-wpel-link="internal"><img width="110" height="75" src="http://zambianchronicle.com/wp-content/uploads/2020/03/a76889da-dc67-42fc-a9a9-ebec5c6c61be-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://zambianchronicle.com/vck-euro-2020-dien-ra-khi-nao-o-dau/" data-wpel-link="internal">VCK EURO 2020 diễn ra khi nào, ở đâu?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>1 week trước đây</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>66 </span> </span>
							</li>
					</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
							</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>Bài viết mới nhất</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="http://zambianchronicle.com/thang-hoa-tai-mu-martial-dat-muc-tieu-cung-phap-du-euro/" data-wpel-link="internal">Thăng hoa tại MU, Martial đặt mục tiêu cùng Pháp dự Euro</a>
									</li>
											<li>
					<a href="http://zambianchronicle.com/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro/" aria-current="page" data-wpel-link="internal">95 ngày trước EURO 2020: Giggs mất ngôi sao sáng ở VCK EURO</a>
									</li>
											<li>
					<a href="http://zambianchronicle.com/real-madrid-bat-luc-truoc-hanh-dong-treu-tuc-cua-gareth-bale/" data-wpel-link="internal">Real Madrid bất lực trước hành động trêu tức của Gareth Bale</a>
									</li>
											<li>
					<a href="http://zambianchronicle.com/bi-vao-bang-ngon-de-bruyne-van-chi-trich-euro-2020-nhu-tro-he/" data-wpel-link="internal">Bỉ vào bảng ngon, De Bruyne vẫn chỉ trích EURO 2020 như trò hề</a>
									</li>
											<li>
					<a href="http://zambianchronicle.com/robert-pires-hy-vong-phap-dung-anh-o-euro-2020/" data-wpel-link="internal">Robert Pires hy vọng Pháp đụng Anh ở Euro 2020</a>
									</li>
											<li>
					<a href="http://zambianchronicle.com/tai-hien-world-cup-doi-tuyen-anh-lai-tinh-tranh-nhat-bang-o-euro-2020/" data-wpel-link="internal">Tái hiện World Cup, đội tuyển Anh lại tính… tránh nhất bảng ở EURO 2020?</a>
									</li>
											<li>
					<a href="http://zambianchronicle.com/nguoi-ha-lan-mung-hum-khi-tranh-duoc-khac-tinh-bo-dao-nha/" data-wpel-link="internal">Người Hà Lan mừng húm khi tránh được “khắc tinh” Bồ Đào Nha</a>
									</li>
											<li>
					<a href="http://zambianchronicle.com/vi-vck-euro-2020-jack-grealish-se-cap-ben-mu/" data-wpel-link="internal">“Vì VCK Euro 2020, Jack Grealish sẽ cập bến MU”</a>
									</li>
					</ul>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>GIỚI THIỆU</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><strong>Zambianchronicle.com</strong> trang Euro chính thức tại Việt Nam. Website chuyên cung cấp tin tức Euro, cập nhật ltd Euro 2020 mới nhất, kết quả các trận đấu và hướng dẫn các bạn cách nhận định và đặt cược kèo nhà cái Euro chính xác nhất.</p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>BÀI VIẾT XEM NHIỀU NHẤT		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://zambianchronicle.com/thang-hoa-tai-mu-martial-dat-muc-tieu-cung-phap-du-euro/" rel="bookmark" data-wpel-link="internal"><img width="110" height="75" src="http://zambianchronicle.com/wp-content/uploads/2020/03/9843789a-3c2c-49dc-8a5b-367f06cb9638-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://zambianchronicle.com/thang-hoa-tai-mu-martial-dat-muc-tieu-cung-phap-du-euro/" data-wpel-link="internal">Thăng hoa tại MU, Martial đặt mục tiêu cùng Pháp dự Euro</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour trước đây</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://zambianchronicle.com/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro/" rel="bookmark" data-wpel-link="internal"><img width="110" height="75" src="http://zambianchronicle.com/wp-content/uploads/2020/03/04aa7223-16a6-4abb-aae0-e2a9405ba25e-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://zambianchronicle.com/95-ngay-truoc-euro-2020-giggs-mat-ngoi-sao-sang-o-vck-euro/" data-wpel-link="internal">95 ngày trước EURO 2020: Giggs mất ngôi sao sáng ở VCK EURO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours trước đây</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://zambianchronicle.com/real-madrid-bat-luc-truoc-hanh-dong-treu-tuc-cua-gareth-bale/" rel="bookmark" data-wpel-link="internal"><img width="110" height="75" src="http://zambianchronicle.com/wp-content/uploads/2020/03/b06446c8-89df-4fc5-9b16-c70d418e906c-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://zambianchronicle.com/real-madrid-bat-luc-truoc-hanh-dong-treu-tuc-cua-gareth-bale/" data-wpel-link="internal">Real Madrid bất lực trước hành động trêu tức của Gareth Bale</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 day trước đây</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>THÔNG TIN LIÊN QUAN ERURO 2020</h4></div>
						<div class="footer-widget-container"><div ><ul>	
<li>- Cung cấp <a href="http://keonhacaipro.com/" data-wpel-link="external" target="_self" rel="nofollow external noopener noreferrer">Keonhacai</a> Euro mới nhất </li>
<li>- Nhận định và soi kèo nhà cái <a href="https://keobet88.com/link-vn88/" data-wpel-link="external" target="_self" rel="nofollow external noopener noreferrer">W88</a> và <a href="https://keobet88.com/w88-link-vao-nha-cai-casino-w88com/" data-wpel-link="external" target="_self" rel="nofollow external noopener noreferrer">vao Vn88</a> chính xác nhất</li>
<li>- Cập nhật tỉ số Euro chi tiết cùng <a href="https://betfortunaindo.net/188bet/" data-wpel-link="external" target="_self" rel="nofollow external noopener noreferrer">188bet indo</a></li>
</ul>

				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			© Copyright Zambianchronicle.com - <a href="http://zambianchronicle.com/" data-wpel-link="internal">Euro 2020</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Di chuyển lên đầu"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/zambianchronicle.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://zambianchronicle.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Kh\u00f4ng c\u00f3 k\u1ebft qu\u1ea3","lang_results_found":"K\u1ebft qu\u1ea3 t\u00ecm th\u1ea5y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zambianchronicle.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://zambianchronicle.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://zambianchronicle.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>